Un bug ? Signalez le moi ici !

J'avais mis le screenshot, pourtant :/
C60lKl+PLRxmAAAAAElFTkSuQmCC


Si l'image ne passe à nouveau pas, voici le lien : http://hpics.li/1d04147
mais si l'image passe pas, c'est que la fonction d'ajout d'image ici sur le forum doit avoir des bugs aussi , du coup.


*** Mon petit blog à visiter sur le jeu : http://finalfantasytcg.over-blog.com/ ***
partenariat

Oki je voit je corrige ça au plus vite (et pour l'image, je pensais avoir corriger le problème des images qui ne s'affichent pas, mais il faut croire que non)

Voilà tout est corrigé ;)

tout semble bon en effet ^^


*** Mon petit blog à visiter sur le jeu : http://finalfantasytcg.over-blog.com/ ***

Pour rebondir sur ça, est ce que la carte Cloud ne devrait pas avoir un rond blanc (non foil) à la place du rond noir ?  A moins que je me trompe

Non car elle n'est disponible qu'en foil ^^

d'accord ! je pensais que c'était l'inverse :) Merci encore

Bonjour.

J'ai un échange affiché dans la barre du menu alors que quand je clique dans la liste je n'ai que des échanges terminés ou annulés.

De plus, il serait bien de mettre les nouveaux échanges et ceux en cours en haut de liste, et de mettre les terminés ou annulés dans la fin de la liste, ça peut devenir compliqué à un moment de gérer.


Echanges nickels : Miwaa, Romi, Akari, Amelitha, Ashura888, Cezar, Mat-thebat, Rith

Bonsoir, j'ai trouvé un petit bug dans le deck building !


J'ai modifié un deck en retirant des cartes en cliquant sur - dans la liste de mon deck, mais elles étaient toujours affichées dans le tableau des cartes ! Alors j'ai à nouveau cliqué sur - à cet endroit et j'ai rencontré le bug NaN :)


May your heart be your guiding key !

Idem ^^;;

(Au cas où, je précise que je suis sur mobile)

Bébey a dit :

Bonsoir, j'ai trouvé un petit bug dans le deck building !


J'ai modifié un deck en retirant des cartes en cliquant sur - dans la liste de mon deck, mais elles étaient toujours affichées dans le tableau des cartes ! Alors j'ai à nouveau cliqué sur - à cet endroit et j'ai rencontré le bug NaN :)

>